It works! NodeJS 10.24.0